Описание
Характеристики
Отзывы
Nevod SIP-HS-15P - Сетевой рупорный громкоговоритель, предназначенный для трансляции музыкальных программ и речевых сообщений.
Благодаря всепогодному исполнению корпуса может использоваться на открытых площадках в различных метеоусловиях.
совместная работа с оборудованием, поддерживающим протокол SIP
поддержка питания по технологии PoE.
Характеристики
- Мощность, Вт 15
- Степень защиты IP67
- Сеть 10/100Base-TX (RJ45)
- VLAN (802.1pq), LLDP, VPN (L2TP/OPEN_VPN)
- DNS SRV (RFC3263), Static IP / DHCP
- Сетевой протокол SIP V1 (RFC2543) / V2 (RFC3261)
- RTP (G.711 a/u , G.722)
- Декодер MP3, WMA, WAV
- Частотный диапазон, Гц 300 - 8000
- Звуковое давление, дБ 113
- Материал корпуса ABS
- Питание PoE 802.3at / 12 В
- Габаритные размеры, мм ∅ 200 х 230
- Масса, кг 1,3
- Характеристики
- Класс защиты
- IP 67
- Максимальная мощность, Вт
- 15
Характеристики
Звук
Мощность (PEAK), Вт
15
Габариты и вес
Степень пылевлагозащиты
IP67
Производство
Страна бренда
Россия
Страна
Россия
Производитель
NEVOD
Отзывов ещё нет — ваш может стать первым.
Все отзывы 0
На этой странице отзывов нет
